Grave vulnerabilidade em WordPress

Por el 19 de outubro de 2009 | 4:43 pm

wordpress-securityJosé, de Desvarios Informaticos, detectou um grave erro no arquivo wp-trackback.php que permite deixar caido nosso servidor em menos de 5 minutos realizando pouco mais de 20 petições. Isto é um problema muito grave, já que afeta a todas as versões de WordPress tem a data.

Por sorte, a solução é muito simples e basta com procurar a seguinte linha em nosso wp-trackback.php.

Clique aqui para ver a solução!

Temas:


Ajuda WordPress © 2009-2017 Todos os direitos reservados.Desenvolvido por Alyen Studio